Textausfall

(Infobereich)
Hier können technische oder generelle Fragen zum Forum gestellt werden
basti13

Textausfall

Beitragvon basti13 » Mi 4. Apr 2007, 22:23

gelöscht
Zuletzt geändert von basti13 am Sa 20. Jun 2009, 07:45, insgesamt 1-mal geändert.

Gerda

Beitragvon Gerda » Do 5. Apr 2007, 07:49

Mir ist etwas mit versp?teten Texten noch nicht aufgefallen - allerdings aktualisiere ich auch ?fter die Seite.

Bei mir gibt es andere Probleme, von denen ich nicht wei?, in wieweit sie mit dem Forum oder mit meinem PC, mit dem belgischen Internet oder noch anderen Faktorin zu tun hat. z. B. heute morgen kam superoft, wenn ich das Forum anklickte, diese SEite "Diese Website kann nicht angezeigt Werden", obwohl meine Internetverbindung stand. Dann wieder dauerte es Ewigkeiten, bis sie sich lud. Dann, beim Laden der Seite, wo sich am unteren Bildschirmrand so eine kleine Leiste ?ffnet, in der ein kleines gr?nes Viereck nach dem anderen aufleuchtet - geht normalerweise schwupss schnell, schon ist die Seite da - schleppt sich das ganze Geschehen von einem Viereck zum n?chsten und bleibt dann manchmal nach 4 oder 5 Viereckchen stehen und h?ngt auch nach Minuten - oder es macht dann ein langsames "Schuuuppps" und dann ?ffnet sich die SEite.

Das war so gegen 8 Uhr heute ganz stark, jetzt ist es wieder weg. Und diese Seite ?ffnet sich generell viel viel viel langsamer als meine beiden anderen Foren.

Dann habe ich aber etwas gaaaaanz komisches an meinem Computer, was mir ????berhaupt nichts sagt - wenn ich ihn starte und das Desktopf fertig best?ckt mit allen Symbolen und Farben ist, ?ffnet sich ein breitgestrecktes graues Fenster mit einem fiesen Ton, der sowieso nix Gutes verhei?t, mit einem v?llig undurchsichtigen Fenster, da wird von einer......................dll.exe gesprochen und dass ein System von Windows an einer falschen Adresse im System installiert worden ist und deshalb etwas mit meinem DLL ist und ich bei meinem DLL-Lieferanten ein neues DLL besorgen soll.............H????? Hat eine eine Idee, was ich machen mu? oder wenigstens, wen man da fragen kann, was man da machen kann?

Gerda

Balthus

Beitragvon Balthus » Do 5. Apr 2007, 08:53

Hallo Gerda, nur ganz kurz, bin auf dem Sprung: das mit den .dll-Dateien hatte ich auch, kurz darauf ist alles abgest?rzt und ich musste Windows neu installieren.

Will Dir keine Panik machen, aber ich w?rde an Deiner Stelle alles kopieren und Windows neu installieren! Ich hatte damals auch Probleme mit der "Partition" der Festplatte, wusste nicht mal was es heisst, na ja, habe mich dann beraten lassen und alles neu geladen, dann ging wieder alles einwandfrei.

Gerda

Beitragvon Gerda » Do 5. Apr 2007, 09:18

Liebe balthus,

danke f?r deinen Tip, habe jetzt erst mal alles kopiert. Bei wem hast du dich denn beraten lassen? Privat oder jemand Professionelles? Wie findet man so jemand denn? Ich habe bl?derweise mein Notebook auf Empfehlung von so einem "Crack" bei Aldi gekauft, der meinte das w?re sehr gut - stimmt auch. Aber da kann man nicht einfach in den PC Laden gehen, wo man das gute Teil gekauft hat und zu den Jungs sagen, "hey, ich hab da ein Problem......" und deswegen bei?e ich mir in dieser Situation jetzt in den HIntern........

Gerda

basti13

Beitragvon basti13 » Do 5. Apr 2007, 09:54

gelöscht
Zuletzt geändert von basti13 am Sa 20. Jun 2009, 07:46, insgesamt 1-mal geändert.

Gerda

Beitragvon Gerda » Do 5. Apr 2007, 11:15

Wie gesagt, ich hatte um 8 Uhr auch Probleme, und das war auch, dass ich keine Antworten schicken konnte. Sobald ich den Antwort-Erstellen-Button klickte, kam die "diese SEite ist nicht verf?gbar"-Seite.

Das scheint also dann eher etwas Seiten-spezifisches gewesen zu sein als etwas computerspezifisches.


Doch, bei mir gibt es auch solche Leute. Eine Freundin hatte mal einen geordert. Da passierte n?mlich, dass es nicht mehr m?glich war, bei Outlook Mails zu versenden.

Er klickte 2 Stunden am PC herum und kassierte 80 Euro, ohne dass diese Funktion wieder da war, und sagte etwas von einem "tempor?ren Problem", an dem er nichts machen k?nnte. Sp?ter stellte sich heraus, dass man hier in Belgien einen anderen Code eingeben mu?, um die gmx-Adresse auf Outlookfunktion zu bringen - irgendein anderes Pop soundso - und dass alle, die hier in Belgien eine deutsche gmx-Adresse nutzen, keine Mails senden konnten wegen dieser Code?nderung. Toll. Also in solche PC-Administratoren braucht frau auch nicht unbedingt zu vertrauen.

Benutzeravatar
Zauberfee
Administrator
Administrator
Beiträge: 1896
Registriert: Mo 1. Jan 2007, 13:22
Wohnort: zu Hause
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal

Beitragvon Zauberfee » Do 5. Apr 2007, 13:09

Schade Gerda, w?rde ich bei Dir in der N?he wohnen w?rde ich es f?r eine nette Enladung zum Kaffee reparieren ;-)

Musste meinen Rechner heute fr?h auch "reparieren" - aber das erz?hl ich mal gleich.

Dass das Forum manchmal so lange braucht kann am Forum liegen, d.h. irgendwie am Server und einer momentanen ?berlastung.
Kannst Du ganz einfach feststellen: Wenn andere Seiten problemlos gehen, dann liegts am Forum.
Kann man aber nichts dran ?ndern, ausser dass ich den Anbieter wechsel.
Wenn alles langsam ist, dann liegts an Deiner pers?nlichen Internet-Verbindung/Deinem Anbieter.

Mit der DLL-Anzeige (sorry, habe mich gerade kringelig gelacht ?ber die Meldung, Du sollst eine neue DLL kaufen, das ist so typischer Windows-Quatsch :-D ). Da ist irgendeine Datei besch?digt, die Du anscheinend f?r irgendwas brauchst.
Scheint aber wiederum unwichtig zu sein, da ja alles funktioniert.
K?nnte aber ein Hinweis sein, dass sich da noch mehr verabschiedet und zumindest mal ist es ja nervig: Also, alles sichern, Rechner formatieren+neu aufspielen

Und Cara: Du solltest entweder ?fter aktualisieren (F5 dr?cken) oder Deine Aktualisierungseinstellungen im Explorer mal nachsehen.
Wenn Du nicht weisst, wie es geht, bekommst Du von mir eine Schritt-f?r-Schritt-Anleitung daf?r.
Liebe Grüsse von der Zauberfee
_________________________
Nicht die Liebe macht uns unglücklich, sondern das krampfhafte Festhalten an den Dingen, die uns unglücklich machen in der Annahme, wir würden glücklich wenn sie sich ändern.

be_there

Beitragvon be_there » Do 5. Apr 2007, 15:35

War zwar nicht 'mein' Rechner-Problem....
ABER: Ich bin gerade mal wieder TOTAL BEGEISTERT !!!!! von dir, zauberfee.....


Das musste ich jetzt mal loswerden :prayer: :respekt:


be_there

Steeler [Crawler]
Neues Mitglied
Neues Mitglied
Beiträge: 0
Registriert: Do 1. Sep 2016, 19:05

Beitragvon Steeler [Crawler] » Do 5. Apr 2007, 15:45

...aha... man aktualisiert mit der F5-Taste... danke f?r den Hinweis ;-)...

Frau lernt nie aus!

Benutzeravatar
Zauberfee
Administrator
Administrator
Beiträge: 1896
Registriert: Mo 1. Jan 2007, 13:22
Wohnort: zu Hause
Hat sich bedankt: 1 Mal
Danksagung erhalten: 4 Mal

Beitragvon Zauberfee » Do 5. Apr 2007, 15:54

Ich wollte immer mal einen Computerkurs f?r Frauen machen nach dem Motto: Ihr k?nnt das auch ;-)
Liebe Grüsse von der Zauberfee

_________________________

Nicht die Liebe macht uns unglücklich, sondern das krampfhafte Festhalten an den Dingen, die uns unglücklich machen in der Annahme, wir würden glücklich wenn sie sich ändern.


Zurück zu „Fragen zum Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste